FORUM WERKSTATT STORIES ARCHIV KLEINANZEIGEN

die Markierungen waren da....

Groot, Bad Goisern, Mittwoch, 01.06.2022, 18:43 (vor 79 Tagen) @ ChrisAS

Du schreibst Du hast einen 84er VVFL mit 2,7l. Das gabs ja nicht ab Werk...welches Getriebe (240er oder 260er?) und welche Kardanwelle (320/323 oder 325/Eta) hast Du verbaut?

Ich hab den 2,7er als Umbau schon so gekauft. Also kann ich dir leider überhaupt nicht sagen welches Getriebe verbaut ist, oder welche Welle drinnen ist.
Da es mein erster E30 nach 24 Jahren ist, bin ich wohl etwas zu blauäugig beim Kauf gewesen. Die Substanz schien ja gut und das ist sie auch. Ich komm halt nur nach und nach drauf was da alles gemurxt wurde :-D Da könnt ich dir eine Geschichte von der Drosselklappendichtung erzählen :-D :-D


Es gibt einen Unterschied zwischen den Mittellagern vor Sommer 87 und nach Sommer 87, hast Du da das richtige genommen? (Ich bin mir allerdings nicht ganz sicher, ob man das falsche überhaupt verbaut bekommt)

Ich hab natürlich im ETK nach der Teilenummer gesucht unter Angaben von meiner FIN. Und mein Dealer des Vertrauens hat mir dann ein Meyle Mittellager besorgt. Und das ging eben rauf wie ein Lager auf so ne Welle eben rauf geht. Nicht ganz freiwillig, aber rohe Gewalt war nicht nötig ;-) Ich hatte ein Rohr dass gut über die Welle passte und hab nur denn Innenring vom Lager erwischt.


Den Schwingungsdämpfer (gabs 2 Versionen, bis 88 und danach) gabs nur bei manchen E30, u.a. 323i, 325i und manche M40 Limos. Aus Selbstversuch am 325i weiß ich, dass man den Unterschied mit/ohne Schwingungsdämpfer im direkten Vergleich merkt, wenn man es weiß. Wenn man es nicht weiß, merkt man es auch nicht. Sprich die von Dir beschriebenen Schwingungen können nicht vom weggelassenen Schwingungsdämpfer kommen.

Der Schwingungsdämpfer ist halt für mich im Moment die einzige Variable die vorher da war und jetzt eben nicht. Und man spürt das so richtig dass da was nicht rund läuft.


Ich tippe daher eher darauf, dass Deine Welle ein Problem hat. Falsch zusammen gesteckt oder wie Jürgen schrieb Wuchtgewicht weggeflogen, o.ä..

Wuchtgewicht sollten eigentlich alle drauf sein, das wär mir aufgefallen. Falsch zusammen gesteckt... Wie gesagt, einmal auf die Markierung und dann auf die frisch gesetzte Markierung.


Gruß
Christian


gesamter Thread:

 

powered by my little forum