FORUM WERKSTATT STORIES ARCHIV KLEINANZEIGEN

die Markierungen waren da....

ChrisAS @, Köln, Mittwoch, 01.06.2022, 16:40 (vor 72 Tagen) @ Groot

Ich hab tatsächlich zwei Markierungen gefunden nach den ersten Ausbau. Die waren aber versetzt!
Und ich sag noch, was für ein Pfusch, kein Wunder dass das Mittellager die Konsistenz von einem Kaugummi hat...

Also haben wir beim ersten Zusammenbau die Markierungen zueinander ausgerichtet. -> Dann kam die Ernüchterung.

Beim zweiten Versuch haben wir dann die von uns gemachte Markierung genommen. Unter dem Motto - never change a running System.
War aber vergebens...

Mittellager ist definitiv das richtige drinnen. Ich vermute jetzt wirklich mal den Schwingungsdämpfer... den ich aber noch nie wo verbaut gesehen hab.
Ich schätze mal das wird mein nächster Versuch, den Schwingungsdämpfer einfach nochmal rein :-D

Du schreibst Du hast einen 84er VVFL mit 2,7l. Das gabs ja nicht ab Werk...welches Getriebe (240er oder 260er?) und welche Kardanwelle (320/323 oder 325/Eta) hast Du verbaut?

Es gibt einen Unterschied zwischen den Mittellagern vor Sommer 87 und nach Sommer 87, hast Du da das richtige genommen? (Ich bin mir allerdings nicht ganz sicher, ob man das falsche überhaupt verbaut bekommt)

Den Schwingungsdämpfer (gabs 2 Versionen, bis 88 und danach) gabs nur bei manchen E30, u.a. 323i, 325i und manche M40 Limos. Aus Selbstversuch am 325i weiß ich, dass man den Unterschied mit/ohne Schwingungsdämpfer im direkten Vergleich merkt, wenn man es weiß. Wenn man es nicht weiß, merkt man es auch nicht. Sprich die von Dir beschriebenen Schwingungen können nicht vom weggelassenen Schwingungsdämpfer kommen.

Ich tippe daher eher darauf, dass Deine Welle ein Problem hat. Falsch zusammen gesteckt oder wie Jürgen schrieb Wuchtgewicht weggeflogen, o.ä..

Gruß
Christian


gesamter Thread:

 

powered by my little forum