FORUM WERKSTATT STORIES ARCHIV KLEINANZEIGEN

Nun steh' ich hier, ich dummer Thor

Spediteuse, Dienstag, 13.10.2020, 18:04 (vor 9 Tagen) @ Spediteuse
bearbeitet von Spediteuse, Dienstag, 13.10.2020, 18:09

Moin Gemeinde,

Also langsam dämmerts mir wieder, was ich die letzten Jahre so gar nicht vermisst habe :-)

Also... beim freundlichen fix einen Stellmotor bestellt und ran ans Werk!

Nach Ausbau Frage 1: wie soll das denn gehen (unten der alte, oben der neue – bestellt nach VIN Vorgabe)?
[image]
[image]

Erkenntnis: der alte ist definitiv nicht fest. Also Batterie angeklemmt, alten mit der Hand bewegt: Scheppern aus dem Fussraum.
Neuen testweise angeklemmt: gleiches –> der Stosschalter ist hinüber. Es klingt so als würde man eine Eieruhr über 0 manuell drehen und nicht bimmeln lassen sondern weiter drehen. Dann hat man ein hochfrequentes mechanisches Klackern. So ungefähr klingt das für 2–3 s.
[image]

Ich mich gefreut, Messi sein hat sich gelohnt. Einen neuen alten aus meinem Lager, angeschlossen: das gleiche Bild. Ernüchtert.

Zudem tut der PIn in der Tür keinen Mucks. Da kann ich drücken und Ruckeln, innen am Gestänge ziehen: nicht einen Millimeter bewegt der sich.

Also folgende Fragen:
Warum ist der neue Motor so viel länger?
Wie wahrscheinlich ist es, dass mein alter neuer Stosschalter auch über die Lagerung (trockener Neubaukeller) den gleichen Fehler / die gleiche Macke bekommen hat?
Oder ist vielleicht der Türpin Schuld, weil er sich eben nicht bewegen lässt? Hab noch nicht verstanden, wie das funktioniert, muss mir das morgen anschauen, möchte aber auch nicht unnötig viel Schutzfolie abnehmen.
Und selbst wenn der Türpin Schuld ist – warum tut sich bei den anderen beiden Schlössern nix?

Grüse,
Bo


gesamter Thread:

 

powered by my little forum