FORUM WERKSTATT STORIES ARCHIV KLEINANZEIGEN

ZV Cabrio klemmt

Spediteuse, Samstag, 10.10.2020, 16:11 (vor 11 Tagen)

Moin zusammen,

vielleicht erinnert sich noch der eine oder andere an mich vor vielen Jahren war ich recht aktiv unterwegs. Insofern erspare ich mir mal eine klassische Neuvorstellung. Nun hat mein Mädel 10 Jahre gestanden und wird nächstes Jahr 30. Zeit sie wieder in Angriff zu nehmen. Und da Hochmut vor dem Fall kommt, musste ich feststellen: viel know how ist nicht hängen geblieben. Also frage ich kleinlaut in die Runde nach Hilfe. Folgendes Problem:

Als ich Tessi (ihr Name) eingemottet habe, hatte ich das Problem: zuschliessen mit Strom geht. Dann Batterie raus und Motorhaube zu - aber wie wieder aufmachen? Also habe ich nur die Beifahrertür verschlossen, Kofferaum ging ja auch ohne Strom und habe mit einer nicht abgeschlossenen Fahrertür gelebt.
Und nun also eine Batterie rein und siehe da: nix geht mehr. Vom Kofferaum aus kann ich ja unabhängig von der ZV schliessen - ich höre es auch klacken, aber es bewegt sich nichts. Beifahrerseite bewegt sich das Schloss gar nicht mehr - aber auch hier: Kontakte kommen, es klackt. Fahrerseite kann ich das Schloss bewegen, es klackt auch hier - aber ebenfalls bewegt sich Null. Ich meine mich zu erinneren, dass hinter dem LS im Fussraum das ZV Modul liegt - aber das schliese ich aus. Zum einen lässt mich die Standzeit auf Mechanik tippen und zum zweiten: ich höre ja von allen Schlöässern den Kontaktschluss.
Bevor ich also in wilden Aktionismus ausbreche und alles auseinander rupfe: Hatte jemand schon das Problem? Oder falls nicht: wo am sinnvollsten anfangen?

Grüße,
Bo


gesamter Thread:

 

powered by my little forum