FORUM WERKSTATT STORIES ARCHIV KLEINANZEIGEN

Wieder Benzinpumpe - Verschmutzung im Tank

318iS, Mittwoch, 13. November 2019, 16:37 (vor 32 Tagen)
bearbeitet von 318iS, Mittwoch, 13. November 2019, 16:44

Moin zusammen,

es geht um meinen 1990er 318iS (150 TKM), der seit 2012 abgemeldet in meiner Halle steht, aber regelmäßig frisches Motoröl, neues Kühlwasser und eben dann und wann einen Kanister Sprit zum auf dem Grundstück bewegen bekommt, damit alles mal bewegt wird.

Vor zwei jahren machte die Kraftstoffpumpe (erste / Original) Probleme, ich habe den Motor dann gegen den Ausstauschsatz von Bosch getauscht (Teilenummer 0580314070). Dann lief alles problemlos, im Tank habe ich damals auch ein paar Krümel gesehen, war aber eigentlich alles unverdächtig, das VDO Gestänge, welches den Tanklevelsensor und die Benzinpumpe hält, war auch erstaunlich sauber und nicht verrostet.

Jetzt, vor wenigen Wochen, machte plötzlich die kaum gelaufene, "neue" Bosch-Benzinpumpe Probleme, ließ sich aber nach leichtem Klopfen zum Einsatz bewegen. Heute dann lief gar nichts mehr. Mir springt bei jedem Starten die 15er Sicherung der Pumpe heraus.

Ich habe dauraufhin die Pumpe ausgebaut und merkwürdiges feststellen müssen : beim Herausziehen des Tanklevelgebers konnte ich schon an der Außenwand (Alu?) merkwürdige, kleine, sandartige Teilchen feststellen. Am Gestänge, oben an den Anschlüssen waren die Metallleitungen mit einem gräulichen, porös anmutenden Belag umgeben. Das sieht mir eigentlich nicht nach Rost aus. Es wirkt fast wie Kalk. Man kann es mit Bremsenreiniger abreiben, es zerbröselt und sieht gräulich-hellrötlich aus. Eben nicht wie typischer Rost.

Unten an der Ansaugöffnung des Motors der Pumpe war von Bosch eine kleine Metallklammer befestigt, die den Filter fixieren sollte. Neu sieht diese kupferfarben aus. Diese Klammer war fast neongrün angelaufen und hatte überhaupt keine Spannung mehr. Irgendwas hat hier doch chemisch reagiert im Tank ?!?

Ich habe immer etwa 10L E5 Benzin im Tank gehabt. Der obere Teil des Gestänges, mit den kalkartigen Ablagerungen war also unbenetzt, der Teil mit der grünlich verfärbten Halteklammer am unteren Filter der Pumpe lag aber immer im Benzin.

Ist das benzin hier irgendwie gekippt oder was genau ist hier im Tank passiert und wie verfahre ich jetzt. Mich ärgert auch, dass die gerade erst ersetzte Pumpe (Kosten immerhin auch etwa 120 Euro) anscheinend festsitzt. Ich nehme an, da sind jetzt irgendwelche Teilchen im Inneren. Kann man die nicht irgendwie Reinigen ?!?

Würde ich jetzt eine neue Pumpe verbauen, habe ich sicherlich in Kürze wieder das Problem, befürchte ich. Hat jemand eine Erklärung ? Benzin von Markentankstelle, nie E10, neuer Benzinkanisterm ... ich habe da nichts Verdächtiges in den Tank gefüllt. Ein kleiner Restsatz altes benzin war sicherlich immer am Boden des Tanks und hat sich dann mit dem frisch hinzugefügten vermischt. war immer zwischen 5-10 Liter im Tank, nie ganz leer...


gesamter Thread:

 

powered by my little forum