FORUM WERKSTATT STORIES ARCHIV KLEINANZEIGEN

Probleme mit Kupplung bei M52 Umbau

flex_e28, Dienstag, 27.04.2021, 16:48 (vor 19 Tagen)

Servus Leute,

ich stell mich kurz vor, da dies mein erster Beitrag ist.
Mein Name ist Felix, bald werde ich 30 und ich arbeite seit ein paar Jahren an meinem e30 M52 Umbau.

Mittlerweile bin ich auch schon sehr weit, aber ich habe seit paar Wochen ein Problem mit meiner Kupplung das ich nicht lösen kann.

Die Kupplung trennt nicht komplett so das ich bei laufendem Motor die Gänge nicht einlegen kann. Bei Motor aus geht das natürlich ohne Probleme. Wenn ich den Gang einlege, den Motor starte kann ich aber ganz normal anfahren. Ich habe mal versucht bei Laufenden Motor, Erster Gang eingelegt, Kupplung betätigt, die Räder "festzuhalten" dies war nicht möglich, Sie drehten sich weiter, darum schließe ich darauf das die Kupplung einfach nicht komplett trennt.
Im Stand bleibt das Fahrzeug stehen bei eingelegten Gang und Kupplung betätigt.


Also Setup ist folgendes, Basis war ein 325e VFL, Baujahr '86. Motor stammt von einem e39 Automatik, den ich auf ein e36 Handschaltgetriebe umgebaut habe. Das Zweimassenschwungrad ist gebraucht, Kupplung, Druckplatte, Ausrücklager und Nehmerzylinder sind neu. Der Geberzylinder ist vom e30 selber.


Entlüftet habe ich per Überdruck, auch per Unterdruck, Mittlerweile ca 2l Bremsflüssigkeit durchgelassen. Kupplung fühlt sich auch gut an.

Den Kolben vom Nehmerzylinder hab ich auch schon um 5mm verlängert einfach aus Versuchszwecken.


Nun weiß ich langsam nicht mehr was ich tun soll. Ist es Möglich das der Geberzylinder einfach nicht reicht?

Hat jemand vielleicht eine Idee was ich noch probieren könnte?


Grüße,
Felix


gesamter Thread:

 

powered by my little forum