FORUM WERKSTATT STORIES ARCHIV KLEINANZEIGEN
Avatar

M42 Heizung problem

esgey, Sonntag, 12. März 2017, 02:33 (vor 919 Tagen) @ Insomnia

Guten Abend zusammen ich habe folgendes Problem.

Mein 318is ist seit Dienstag zugelassen und läuft auch zuverlässig und macht Spaß.
Eine Sache die mich beschäftigt ist folgende:

Temperatur Anzeige geht nicht auf die Mitte (auch nicht bei volllast oder länger fahrt)
Lüftung bleibt kalt (auch nach Langer fährt)
Wenn ich Last gebe wird die Lüftung etwas warm.

Genug Wasser ist drinn, Motor überhitzt auch nicht.
Schläuche in den Innenraum werden warm.

Mein Denkansatz ist folgender:
Visko Kupplung habe ich geprüft. Scheint io
Thermostat:
Wenn das Thermostat geschlossen hängt müsste er zu warm werden.
Wenn das Thermostat offen hängt müsste er IRGENDWANN trotzdem warm werden...
Bin heute zum Nürburgring gefahren inkl 2 runden Strecke aber trotzdem wurde das Fahrzeug und die Lüftung nicht auf Dauer warm.
Entlüftet habe ich bereits bevor ich losgefahren bin.

Ich werde jetzt morgen das Ventil an Wärmetauscher prüfen und nächste Woche das Thermostat tauschen.

Ich wollte mich hier mal nach eurer Meinung und oder Erfahrung erkundigen.
Danke im vorraus
Elias

Ps: anderes Problem,

hatte hier schon jemand das Problem das trotz 20liter im Tank kein Sprit angesaugt wird bei schneller Kurven fahrt? Die Pumpe sitzt doch schon in einer Art füllbecken.

Hi,

Wenn Deine Schläuche vertauscht wären, würde es das Ventil bei höherer Drehzahl zudrücken durch den Wasserdruck. Dann kommt nur kalte Luft.
Stromlos ist das Ventil offen -> warme Luft.
Der Schlauch hinten vom Kopf muß auf den unteren Anschluß der Heizung!

Wenn Dein Thermostat immer offen wäre, würdest Du bei ca. 70° rumkommen.
Der Strich links von der Mitte ist meines Wissens 90°C (Mitte) minus 7°C.
Die meisten e30 hängen dank des 80°C Thermostats bei 85°C, also kurz hinterm Strich links von Mitte.
Also Thermostat ist i.O. ;-)
Visco scheidet sowieso aus, weil das Thermostat regelt.

Dein Tank müsste schon der 63L sein. (Tankanzeige 60L, statt 55L)
Dieser hat eine Saugstrahlpumpe, die durch Korrosion evtl. nicht mehr korrekt funktioniert (Standzeit!?).
Dann kommt der Sprit nicht mehr nach rechts, bzw. vermindert.
Kannst das Spritrelais brücken und durch die Öffnung der Tankgeber den Füllstand beobachten...


gesamter Thread:

 

powered by my little forum