FORUM WERKSTATT STORIES ARCHIV KLEINANZEIGEN

Peinliche S14 Vorstellung M3 2.3

MatCH, Sonntag, 31.10.2021, 13:30 (vor 335 Tagen)

Wir haben die Woche ein S14 Sportgetriebe was schon eine weile liegt verbaut zum testen ob es ok ist.

Soweit alles gut, ca 30 min problemlos gefahren.
Nachdem wir auf einer Straße einmal den Motor auf ca 5000 gezogen haben ging dieser aus und ließ sich nach dem Starten auch nicht mehr am laufen halten.

Nachdem wir uns dann auf einer 6 Spurigen Hauptstraße als Linksabbieger mit schieben voll zum Affen gemacht haben,konnten wir den Wagen mit abgezogenem Luftmengenmesser ohne Gas geben im Standgas nach Hause "fahren"

Dem "neuen" Getriebe fehlt ein Geber (Nicht mal das Loch Vorhanden)... die beiden Drehzahl und OT Geber sind an der selben Stelle .. die Getriebenummer ist auch gleich
Das original verbaute Getriebe hat aber oben noch einen Sensor der auch an den Kabelbaum geht.

Siehe Foto

Ich find im Netz nix dazu .. einen S14 Motorschaltplan muss ich auch erstmal besorgen.

Wozu ist dieser Sensor beim S14 ??


PS Danke an den 318IS?? Fahrer für die angebotene Hilfe !!! .. Wir rollten aber gerade so super :-)

[image]
[image]

Avatar

Peinliche S14 Vorstellung M3 2.3

juergen elsner @, Sonntag, 31.10.2021, 14:57 (vor 335 Tagen) @ MatCH

Hallo,
ich kenne ein M3-Getriebe nur mit einer abschraubbaren Glocke.
Da nimmst Du Deine alte Glocke und schon hast auch wieder die Bohrung für den Geber.
Grüße aus dem Oberbergischen

Peinliche S14 Vorstellung M3 2.3

TR-Spider, Sonntag, 31.10.2021, 16:49 (vor 335 Tagen) @ MatCH
bearbeitet von TR-Spider, Sonntag, 31.10.2021, 16:52

ich fahre seit ewig nur mit 2 sensoren.
Einer der 2-fach vorhandenen Positionssensoren endet in der Diagnose-Steckdose.
Den braucht es nicht zum Fahren.

Schaltplan findest Du auf englisch im Netz, google:
"BMW E30 M3-Electrical Troubleshooting Manual"

powered by my little forum