FORUM WERKSTATT STORIES ARCHIV KLEINANZEIGEN

E46: Seltsames Problem Kühlmittelstandsanzeige

Snurlifoe, Montag, 11. Februar 2019, 23:09 (vor 73 Tagen)

Hi wertes Forum,

ich frage mal den geballten Sachverstand hier:

Mein E46 (318i, N46B20 aus 2004) zeigt seit längerem ein lustiges Verhalten. Nach dem Kaltstart kann ich eine Weile herumfahren. Nach einigen Kilometern geht plötzlich die Lampe mit dem Kühlersymbol an, bleibt es für einige Sekunden und geht dann wieder aus, meistens sind es 20 bis 30 Sekunden.

  • Das passiert nicht in der Stadt oder der Landstraße, sondern meistens, wenn ich auf der Autobahn bin
  • Auf meiner Hausstrecke kann ich den Kilometerzähler danach stellen, wenn das passiert (ca. 10 km)
  • Der Schalter am Kühler ist neu, mittlerweile ist es der dritte, aktuell neu von BMW
  • Kühlwasserstand stimmt im kalten Zustand immer, mehrfach geprüft
  • Sehr selten wiederholt sich manchmal das Spiel später nach längerer Fahrt, dann sind aber schon einige Dutzend bis Hunderte Kilometer abgespult. In der Regel bleibt das Licht aber aus.
  • Fahrweise bis zum Auftreten scheint keine Rolle zu spielen. War schon "brav" mit 100 km/h, als auch schon 130 km/h unterwegs, zumnidest auf der Hausstrecke bleibt der Ort, an dem das Licht angeht, soweit ich das einschätzen kann, gleich.
  • "Forcieren" durch Fahrweise usw. kann man das Aufleuchten der Lampe nicht
  • Außentemperatur war schon -3, aber auch +10 Grad, das scheint keinen Unterschied zu machen
  • Zeitlich könnte es in etwa mit dem Erreichen der Betriebstemperatur zusammenhängen (Nadel Wassertemperatur in der Mitte), da bin ich mir aber nicht zu 100% sicher
  • Laufleistung 136 TKM
  • Fehler ist keiner abgelegt
  • Motor läuft wie immer völlig einwandfrei

Die Werkstatt (ehemaliger BMW-Meister) wollte als nächsten Schritt den Sensorstecker durch einen Reparatursatz austauschen, weil sie korrosionsbedingte Kontaktprobleme vermutet, ansonsten herrscht großes Rätselraten.

Was fällt Euch dazu ein, außer "Voodoo"? Danke!

Grüße

Snurlifoe

--
Die Autonummer von Donald Ducks Roadster lautet 313.

E46: Seltsames Problem Kühlmittelstandsanzeige

Andy_S14, Dienstag, 12. Februar 2019, 09:06 (vor 72 Tagen) @ Snurlifoe

Wär's ein e30 würd ich sagen der Wasserstandsfühler ist abgesoffen/ korrodiert, warum das jedoch mit erreichen der Betriebtemp. zu tun hat bleibt ein Rätsel.

E46: Seltsames Problem Kühlmittelstandsanzeige

Manni 335, Dienstag, 12. Februar 2019, 12:37 (vor 72 Tagen) @ Snurlifoe

Hallo erstmal,

da hat die Werkstatt sicher nicht den verkehrtesten Gedanken.
Kontaktkorrision, ist beim E46 ein Thema. Beim meinem 330d hat
das komplette Kombi verrückt gespielt. Letzendlich, man glaube
es kaum, war es ein gammeliger Rückleuchten Einsatz. Diesen erneuern
lassen und Ruhe war. :-)

E46: Seltsames Problem Kühlmittelstandsanzeige

etamatzel, Dienstag, 12. Februar 2019, 15:50 (vor 72 Tagen) @ Snurlifoe

Hallo,

ich habe bei meinem E46 das gleiche Problem.

Beim Fahrzeugkauf wunderte ich mich, warum zuviel Kühlmittel drin ist - nun weiß ich es.

Ist der Füllstand im Kalten i. O., verhält es sich wie bei dir. "Überfülle" ich ihn, bleibt die Kontrolllampe aus.

Scheinbar steigt der Druck im System so stark an, dass das Kühlmittel so stark komprimiert wird, das die Schaltschwelle vo Füllstandsanzeiger erreicht wird.
Das Phänomen (großer Kühlmitteldruck) führt wahrscheinlich auch zum bekannten "Blähkühler".

Gruß
Matthias

E46: Seltsames Problem Kühlmittelstandsanzeige

brosem3, Mittwoch, 13. Februar 2019, 00:52 (vor 72 Tagen) @ etamatzel

dann würde ich mal den Deckel vom Ausgleichsbehälter tauschen, den der ist meist der Übeltäter wen der Behälter Platzt oder der Kühler sich unten Aufbläht

Der Wechsel des Kühlerdeckels hat's gebracht.

Snurlifoe, Sonntag, 24. Februar 2019, 23:02 (vor 60 Tagen) @ brosem3

Das ist sooo ein geiles Forum hier. Danke, Jungs!

Snurlifoe

--
Die Autonummer von Donald Ducks Roadster lautet 313.

powered by my little forum