FORUM WERKSTATT STORIES ARCHIV KLEINANZEIGEN

E30 Aussetzer im Stand

TOM_SR, Mittwoch, 04. Juli 2018, 19:55 (vor 164 Tagen)
bearbeitet von tino335i, Mittwoch, 04. Juli 2018, 20:55

Hallo Leute bin neu hier und hab gleich ein Problem

Mein e30 Bj 87 325i

Hat egal ob warm oder kalt leichte Aussetzer, alle 3 Sekunden, wie wenn er sich schüttelt

Zündksbel
Verteiler
Zündkerze
Droßelklappe mit Sensor
Benzin Filter
Leerlauf Regler

sind neu

Hatte von euch schon jemand das Problem.

Fahren tut er ganz normal.

Was mir aufgefallen ist die verbrauchsanzeige ist immer auf voll Anschlag sie geht nur bei der Schub abschaltung zurück.

Viele Grüße Tom

E30 Aussetzer im Stand

Peter_163425, Donnerstag, 05. Juli 2018, 08:12 (vor 164 Tagen) @ TOM_SR

Moin,

kann gut am Benzinfluss/druck oder Einspritzung liegen:

Benzinpumpe bruecken und schauen ob sie konstant anlaeuft

Benzinpumpenanschluss pruefen (Stecker hat gerne mal Wackelkontakt)

hinterer Kabelbaum unter Rueckbank pruefen (da haengt der Stecker dran)

Benzinpumpenrelais pruefen (evtl. schon klar nachdem Du die Pumpe brueckst)

Motorstecker pruefen insb. Pin 7 und 12 (gruen/rot) auf konstante Durchgaengigkeit messen

Kerzenbild geprueft?

Einspritzduesen Kabel und Steckverbindung zum Motorkabelbaum (unter Ansaugbruecke) pruefen

Leerlaufregler hast Du neu, wenn Du Zuendung auf Stufe 2 machst summt der dann konstant und Du hoerst 1 Klack vom DME Relais?

Wenn das alles ausgeschlossen wurde, sag Bescheid - dann wirds interessant. :-D

Gruss,

Peter

--
[image]

E30 Aussetzer im Stand

Hacke, Elbflorenz (Dresden), Leipzig auf Arbeit, Samstag, 07. Juli 2018, 03:23 (vor 162 Tagen) @ Peter_163425

Ich werfe noch die Lambda-Sonde und Falschluft in den Raum.

@TE: Es wäre vieleicht noch interessant zu wissen in welchem Monat das Auto produziert wurde. 87 wurde doch auch die DME vom M20 umgestaltet?!

--
Gruß, Peter.

[image]

E30 Aussetzer im Stand

Peter_163425, Dienstag, 10. Juli 2018, 10:10 (vor 159 Tagen) @ Hacke

Da sagst Du was! Ich hatte TE so verstanden, dass der Wagen ausgeht aber sehe gerade es sind nur Aussetzer/Schuettler. In dem Fall gehe ich auch mit der Lambda, denn die war bei mir auch defekt und hatte den Wagen im LL genauso durchgeschuettelt egal ob kalt oder warm.

Du kannst die einfach mal abmachen (Stecker am Batterieblech im Motorraum), die DME geht dann auf ein Ersatzlambdakennfeld. Meiner lief danach wieder wie Sahne wenn auch mit erhoehtem Verbrauch :-D.

--
[image]

powered by my little forum