FORUM WERKSTATT STORIES ARCHIV KLEINANZEIGEN
Avatar

OT: S54 probleme Hilfe :-)

s65kirchi ⌂ @, Weiden 92637, Samstag, 10. Juni 2017, 14:07 (vor 956 Tagen)

Hallo liebe Kollegen,
hab mal wieder spezialprobleme,

nach meinen umbau in einen e36 lief erst alles, dann vor ein paar tagen ruckelt und zuckelt er und freckt ab
bisschen was hin und her gesteckt, lmm abgesteckt lambdas, dann mit ruckeln zum laufen gebracht, dann zog er durch und lief wieder ganz normal,
nach ein paar testläufen das selbe spiel,
jetzt nach den dritten mal mag er gar nicht mehr

die kerzen sind nass, läuft wohl extrem fett
zündfunke ist da
im fs stand mal vor ner zeit lambdaanpassung fehlerhaft oderso ähnlich
alle werte sehen für mich normal aus
benzin hab ich getauscht
benzinpumpe vom e46m3 ist verbaut
zylinderkopfdichtung ist neu
vanos hab ich nach anleitung verbaut

wenn ich die lambdasonden und den lmm abstecke sollte er doch eigentlich zumindest relativ sauber laufen auf alle 6 zyl

weiß jemand rat, nen trick17, irgend nen tip
ist ein profi in meiner nähe der für nen gewissen obolus das fixen kann?
mfg andy

OT: S54 probleme Hilfe :-)

cabriofan, Samstag, 10. Juni 2017, 15:52 (vor 956 Tagen) @ s65kirchi

Vielleicht ganz banal, Drehzahlgeber? Kabelbruch?
Wenn Nockenwellensensor, dann selbiges?

Avatar

Hast Du gelötet?

esgey, Sonntag, 11. Juni 2017, 10:54 (vor 956 Tagen) @ s65kirchi

;-)

Avatar

äääm, wie meinst du das?

s65kirchi ⌂ @, Weiden 92637, Sonntag, 11. Juni 2017, 18:42 (vor 955 Tagen) @ esgey

lötkolben benutz ich relativ selten :-)

äääm, wie meinst du das?

fuhr 320 327, Sonntag, 11. Juni 2017, 22:12 (vor 955 Tagen) @ s65kirchi

Hi,

Ich vermute mal er meint, dass Lötstellen starre Verbindungen sind und durch Vibrationen gern brechen. Daher sollte man am kfz garnicht an Kabeln löten.
Es wird bei Umbauten gern gemacht und er vermutet da wohl einen Fehler.

Gruß
Armin

Avatar

äääm, wie meinst du das?

s65kirchi ⌂ @, Weiden 92637, Sonntag, 11. Juni 2017, 22:41 (vor 955 Tagen) @ fuhr 320 327

motorkabelbaum ist komplett original,
der adapterkabelbaum beinhaltet nur gaspedal zündung und cockpitzeug, was alles funktioniert

auslesen, benzinpumpe usw funktioniert auch alles wies soll

ich probier ez mal zündkerzen und spulen,
wenn die eine spule zicken gemacht hat kanns schon möglich sein das die lambdasonden rumzicken

Avatar

eine zündspule ist defekt

s65kirchi ⌂ @, Weiden 92637, Sonntag, 11. Juni 2017, 18:45 (vor 955 Tagen) @ s65kirchi

aber das des ding so zicken macht wegen einer spule!?
warum steht eigentlich nie was im FS? zumindest bei meinen motoren

morgen bestell ich kerzen und 6 spulen
dann mal kucken

schönes wochenende

Avatar

läuft wieder

s65kirchi ⌂ @, Weiden 92637, Donnerstag, 15. Juni 2017, 09:16 (vor 952 Tagen) @ s65kirchi

mit neuen spulen und kerzen

powered by my little forum