FORUM WERKSTATT STORIES ARCHIV KLEINANZEIGEN

Zu hoher Systemdruck im Wasserkreislauf

Jochen32V, Mittwoch, 29.03.2017, 14:01 (vor 1537 Tagen)

Hallo,

nach dem bei meinem V8 der Heizungsküler geplatzt ist, habe ich jetzt einen neuen gebrauchten Behr verbaut.

Gestern dann habe ich das Kühlwasser aufgefüllt und den jungen Warmlaufen lassen bis der E-Lüfter an gegangen ist. Leider habenen die Schläuche recht dicke Backen gemacht und der Systemdruck war definitiv zu hoch.

Warum das so ist verstehe ich jedoch nicht, hier mal ein paar Anhaltspunkte:

- kein Kontrollstrahl im Ausgleichsbeälter (E34), erst ab ca. 2000 - 3000 U/min.

- öffnen des Ausgleichsbehälters in warmen Zustand führt zu einem Springbrunnen aus dem Behälter (nach dem das Thremostat offen war)

- Thermostat öffnet, unterer Kühlerschlauch wird warm. Themperaturschalter habe ich auch mal raus genommen, auch hier kam auch warmes Wasser.

- kein weißes rauchen aus dem Auspuff, Wasser riecht nicht nach Abgasen, Kühlsystem "gurgelt" nicht, eine Kopfschden schließe ich eig. aus.

Ich würde tippen das irgendwo noch Luft im System ist oder die Wasserpumpe kaputt. Ein Wasserpumpendefekt würde mich aber auch wundern, ich bin letztes Jahr 650km in 2 Tagen gefahren (je ca. 300km) und habe den Wagen dann bei meinem Lackiere abgestellt und beim nächsten Start soll sie hinüber sein???

Ich bin froh über jeden Tipp oder Ratschlag, vielen Dank im Voraus.

Gruß, Jochen

Zu hoher Systemdruck im Wasserkreislauf

André,DIN, Mittwoch, 29.03.2017, 14:29 (vor 1537 Tagen) @ Jochen32V

Hallo Jochen,

und auch jetzt würde ich ( leider ) wieder auf defekte Kopfdichtung tippen...

Zu hoher Systemdruck im Wasserkreislauf

msw68, Mittwoch, 29.03.2017, 16:32 (vor 1537 Tagen) @ André,DIN

Ja, die Kopfdichtung. Dem schließe ich mich an. Kann eigentlich nichts anderes sein.

Entweder werden die Abgase oder das Gemisch ins Kühlsystem gepumpt.

Zu hoher Systemdruck im Wasserkreislauf

Jochen32V, Mittwoch, 29.03.2017, 17:52 (vor 1537 Tagen) @ André,DIN

Da glaube ich tatsächlich nicht dran, außer dem Systemdruck gibt es hierfür kein Anzeichen. Außerdem erklärt es
nicht den fehlenden Prüfstrahl der WaPu.

Zu hoher Systemdruck im Wasserkreislauf

Jochen32V, Mittwoch, 29.03.2017, 20:04 (vor 1537 Tagen) @ Jochen32V

Des Rätsels Lösung: Luft

Scheinbar hing tatsächlich irgendwo noch Luft im System, habe ihn heute noch mal entlüftet und siehe da, alles gut.

Zu hoher Systemdruck im Wasserkreislauf

armin ⌂, Raum Köln, Donnerstag, 30.03.2017, 15:27 (vor 1536 Tagen) @ Jochen32V

Gerade bei kompletten Alumotoren ist das Entlüften sehr wichtig und dazu muss der Motor kalt sein..

--
www.gtas.de

powered by my little forum